Author Topic: Win Prob  (Read 3722 times)

BerSErker

  • Member
  • Forum God
  • ****
  • Posts: 3.925
  • Liebe das Leben, Lebe die Liebe, aber vergiss niemals: Liebe die Liebe, und Lebe das Leben.
    • View Profile
Win Prob
« on: 30.05.2008, 11:10:39 »
Musst gestern meinen PC rebooten ... danach sah alles wie folgt aus:


beim nächetn restart kam ich nicht mehr in Win rein, weder im abgesicherten Mosu noch normal, also im abgesicherten schon nur konnte da nichts! machen.

Ka was das war, habe nu Win neu...
Virus oder so? ^^

Pelagorn

  • Aktiv
  • ***
  • Posts: 46
    • View Profile
Win Prob
« Reply #1 on: 30.05.2008, 11:31:07 »
wenn es kein Virus ist...... dann wohl ein Fehler in der Schriftartendatenbank... was für ein Textverarbeitungsprogramm benutzt du.... vllt. gibts diese Zeichen dort in einer Schriftart zu sehn.

Rope

  • Triple As
  • **
  • Posts: 182
    • View Profile
Win Prob
« Reply #2 on: 30.05.2008, 13:13:24 »
Da die Zeichen wiederkehren (z.b. x=r) denke ich eher das du vll datenverlust hattest. Ein reeboot dank geladenem Arbeitspeicher?

Haste Rep-Console versucht?
Zur Bewältigung von Komplexität stehen zwei Möglichkeiten zur Verfügung:
1.) sie zu beherrschen oder
2.) sie zu reduzieren.

"Nicomann macht Gamma an" !

TiMmAe

  • Member
  • Forum God
  • ****
  • Posts: 3.104
  • Wusaaa
    • View Profile
Win Prob
« Reply #3 on: 30.05.2008, 13:42:26 »
Also das mit den Zeichen würde ich lassen^^ ist mal was anderes... =)
Liebe das Leben, Lebe die
Liebe, aber vergiss niemals: Liebe
die Liebe, und Lebe das Leben. - by
Frank (†)

Bl!zzArD

  • Emperor
  • *
  • Posts: 1.233
    • View Profile
Win Prob
« Reply #4 on: 30.05.2008, 13:59:08 »
Die Schrift erinnert an WinDings oda wie das heißt. .

BerSErker

  • Member
  • Forum God
  • ****
  • Posts: 3.925
  • Liebe das Leben, Lebe die Liebe, aber vergiss niemals: Liebe die Liebe, und Lebe das Leben.
    • View Profile
Win Prob
« Reply #5 on: 30.05.2008, 15:06:14 »
War in GW online und Mumble .. dann laggte der PC incl Maus .. habe dann rebootet ...

Ja habe die Rep-Console versucht, war wie beim normalen booten ... WIn wird geladen .. nach einer Stunde habe ich dann den PC ausgemacht.


habe nun ein Image von Win geladen, aber das ist 2 Monate alt XFD

SIGnum

  • Emperor
  • *
  • Posts: 1.040
    • View Profile
Win Prob
« Reply #6 on: 30.05.2008, 20:23:41 »
Haste den Systemwiederherstellung  schon mal probiert ?
Damit kannste dein System zu einen früheren Zeitpunkt zurücksetzen , am besten kurz bevor der Fehler aufgetreten ist.

Start,alle Programme,Zubehör,Systemprogramme,Systemwiederherstellung.

Müßte das 5 te Icon sein ,ein Monitor mit kleinen grünen Pfeil.,wird wahrscheinlich schwer zu erkennen sein bei deinen Schriftzeichen.
Vielleicht klappt auch noch mit dem neu aufgespielten Image.mußte mal kucken  ;)


Ps : geile Schrift  :P