Author Topic: ET Minimizer  (Read 2275 times)

Zer000

  • Double As
  • *
  • Posts: 131
  • Der MasterTux
    • View Profile
ET Minimizer
« on: 14.03.2009, 08:48:05 »
Ja ich zwar mal einen geloadet... aber nicht so richtig verstanden wie dat gehen soll..... die Seite heißt: http://returntocastlewolfenstein.filefront.com/file/Enemy_Territory_Minimizer;21025
joa wäre nett wenn mir da jemand helfen könnte mit einer Anleitug für mich ... :baby: :tongue:

D3xt3r

  • Aktiv
  • ***
  • Posts: 42
    • View Profile
    • http://d3xt3r.hat-gar-keine-homepage.de
Re: ET Minimizer
« Reply #1 on: 14.03.2009, 10:20:03 »
1. Du lädtst es dir runter
2. entpack es mit Winzip oder WinRar
3. jedesmal wenn du ET spielen möchtest musst du es aktivieren (doppelklick)
4. im Spiel drückst du ALT+Z um ET zu minimieren
5. drück im Taskbar wieder auf ET um zurückzukommen


Gruss
« Last Edit: 14.03.2009, 10:26:22 by [DooC]*D3xt3r »

Zer000

  • Double As
  • *
  • Posts: 131
  • Der MasterTux
    • View Profile
Re: ET Minimizer
« Reply #2 on: 14.03.2009, 10:25:26 »
ja dann ist das weg... aber wenn ich das wieder starte dann ist das nur zur hälfte druf =? ;( ;( ;( ;( ;(

D3xt3r

  • Aktiv
  • ***
  • Posts: 42
    • View Profile
    • http://d3xt3r.hat-gar-keine-homepage.de
Re: ET Minimizer
« Reply #3 on: 14.03.2009, 10:28:02 »
Wenn du Punkt 5 machst kommt nur ein halber Bildschirm?

Zer000

  • Double As
  • *
  • Posts: 131
  • Der MasterTux
    • View Profile
Re: ET Minimizer
« Reply #4 on: 14.03.2009, 19:27:30 »
Also wenn ich STRG-z gedrückt habe ist ET ja minimiert, aber wenn ich da dan wieder auf die Taskleiste klicke ist 2/4 des Bildschirms schwarz, soo mom ich lade mal ein Bild hoch also ... mom

Zer000

  • Double As
  • *
  • Posts: 131
  • Der MasterTux
    • View Profile
Re: ET Minimizer
« Reply #5 on: 14.03.2009, 19:32:02 »
dann ist das sooooo wie im Bilderlink http://www.bilder-hochladen.net/files/a6o4-2-jpg.html

D3xt3r

  • Aktiv
  • ***
  • Posts: 42
    • View Profile
    • http://d3xt3r.hat-gar-keine-homepage.de
Re: ET Minimizer
« Reply #6 on: 15.03.2009, 15:45:14 »
Vielleicht liegt es an der Auflösung. Ändere die mal auf 1024x768 unter:
Options/System/Resolution/

Zer000

  • Double As
  • *
  • Posts: 131
  • Der MasterTux
    • View Profile
Re: ET Minimizer
« Reply #7 on: 16.03.2009, 17:15:57 »
ich schau ma  :))

Zer000

  • Double As
  • *
  • Posts: 131
  • Der MasterTux
    • View Profile
Re: ET Minimizer
« Reply #8 on: 16.03.2009, 17:25:14 »
Das ist vielleicht blöd... das geht zwar doch ich kann das nicht auf 1366 x 768 stellen... gibt es vielleicht noch einen anderen ET MInIMIzer????

D3xt3r

  • Aktiv
  • ***
  • Posts: 42
    • View Profile
    • http://d3xt3r.hat-gar-keine-homepage.de
Re: ET Minimizer
« Reply #9 on: 16.03.2009, 18:11:03 »
nö....

Kissaki

  • Leader
  • Forum God
  • *****
  • Posts: 10.294
    • View Profile
    • Website
Re: ET Minimizer
« Reply #10 on: 16.03.2009, 18:25:56 »
Ich verwende ALT+Enter für Fenstermodus,
da kannst du auch alles andere in den Vordergrund holen.
Und wenns der Desktop sein muss, wird halt kurz etwas verschoben.
Danach mit ALT+Enter wieder Vollbild.

ヤン

Zer000

  • Double As
  • *
  • Posts: 131
  • Der MasterTux
    • View Profile
Re: ET Minimizer
« Reply #11 on: 17.03.2009, 15:05:04 »
@ Kissaki
Danke du hast mich auf eine Idee gemacht... ICh... jetz kommts..... stell einfach Vollbild aus =D jaaaa nochmal auch danke an alle ^^ also und weiterhin gute zusammenarbeit...